Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
    Печать

Автор Тема: Заводится, но не едет  (Прочитано 579 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн KatyaMi

  • Новичок
  • *
  • Пол: Женский
  • Город: Санкт-Петербург
  • Карма: +0/-0
  • Развернуть
Заводится, но не едет
« : 04 Февраль 2016, 15:56:30 »
Уважаемые корсоводы!
Помогите, пожалуйста, разобраться. Машина - Opel Corsa D, 1.2, 2007 г., робот. Ситуация - машина заводится, но не едет. Горит значок зарядки аккумулятора, при этом аккумулятор сам в норме, и с генератором также проблем нет, проверили, напряжение в норме. Была уже на 2-х диагностиках, и никто ничего определенного сказать не может.
 Началось все две недели назад, машина на дороге остановилась и ни с места (но при этом заводится и передачи переключаются). Перед тем, как это произошло, при трогании на машине включился ABS, блокировался руль, но в итоге она поехала, а метров через 600 стала дергаться и остановилась. На эвакуаторе попала в сервис. Там определили,что вытекла гидравлическая жидкость в сцеплении из выжимного подшипника. Все починили и проверили. Через два дня при повороте налево, машина опять остановилась, заводится, передачи переключаются, но не едет. На троссе опять доехала до сервиса, были подозрения, что опять проблемы со сцеплением, так как вела себя также как при той поломке. Но там сказали, что по механике все хорошо. И что самое интересное, у них она, когда ее притащили, сначала проехала пару метров вперед и назад, потом опять перестала ехать. У меня есть догадка, что возможно отсоединился внутренний шруз от коробки, но мог ли он сам встать на место при транспортировке машины?? Проверили по механике - все в норме, по компьютеру - тоже все хорошо, но в блоке управления двигателем показывает низкое напряжение. Сбросили клеммы, синхронизировали робот, машина вроде едет. Сначала чек аккумулятора не горел, но через час езды опять включился. Отправили диагностировать генератор, который, как выяснилось, в норме. Оттуда отправили опять на диагностику уже  в другой сервис, но там тоже не смогли ничего внятного ответить. Изначально предположили, что провод где-то порван, но не подтвердилось.
Может, кто-то сталкивался с подобным? Посоветуйте решение, ездить невозможно, в любой момент может остановиться :'( Или есть хорошие специалисты, кто может взяться?
Лично у меня есть подозрения, что горящий значок аккумулятора и периодические остановки машины между собой не связаны. (да и знак этот горит уже с сентября примерно, опять же диагносты не знают почему)
« Последнее редактирование: 04 Февраль 2016, 15:59:30 от KatyaMi »

Google

Заводится, но не едет
« : 04 Февраль 2016, 15:56:30 »

Оффлайн Ворчун

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: Москва, Зеленоград
  • Карма: +5/-0
  • Развернуть
Re: Заводится, но не едет
« Ответ #1 : 05 Февраль 2016, 11:39:35 »

Лично у меня есть подозрения, что горящий значок аккумулятора и периодические остановки машины между собой не связаны. (да и знак этот горит уже с сентября примерно, опять же диагносты не знают почему)
А я думаю, что связаны.
Напряжение в бортовой сети какое?
    • Астра-клуб

Оффлайн KatyaMi

  • Новичок
  • *
  • Пол: Женский
  • Город: Санкт-Петербург
  • Карма: +0/-0
  • Развернуть
Re: Заводится, но не едет
« Ответ #2 : 05 Февраль 2016, 13:48:01 »
Ворчун, при заведенной машине при измерении на клеммах аккумулятора - 14.2-14.4 вольта. При всех включенных потребителях (фары,печи,обогрев и т.п.) - 13.9-14.

Оффлайн mialko

  • Новичок
  • *
  • Пол: Мужской
  • Город: СПб
  • Карма: +0/-0
  • Развернуть
Re: Заводится, но не едет
« Ответ #3 : 06 Март 2016, 08:33:32 »
Починили машинку!
Не ехала, из-за поломки стопорного кольца на левой полуоси там где вставляется в наружный шрус . Одно из другого периодически вываливалось и в результате пожрало шлицы.  После замены привода все работает.
Лампа заряда аккумулятора, после замены привода, больше не загорается.
Странное совпадение?


    Печать
 


Rambler's Top100

PDA|WAP2