Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
    Печать

Автор Тема: Подсветка приборов не сразу загорается. Зима.  (Прочитано 1457 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн D_nis

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: Москва
  • Карма: +0/-0
  • Развернуть
заметил одну вещь
утром сажусь в машину, вставляю ключ, поворачиваю ключ зажигания, приборы активировались, а подстветка как бы чуть подтормозила и позже включилась. у кого какие соображения по этому поводу? не уж то в сервис пора?  *11

Google


Оффлайн artemacis

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: LED
  • Карма: +1/-0
  • Награды:
    За организацию комфортных авиаперелетов соклубников
  • Развернуть
норм )
зимой будут дислпеи подтормаживать ещё по-началу )
    • artemacis

Оффлайн D_nis

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: Москва
  • Карма: +0/-0
  • Развернуть
Цитата: "artemacis"
норм )
зимой будут дислпеи подтормаживать ещё по-началу )



а потом всё? какут???  *24  вот блин зима... шо б её...  *20

Оффлайн mcorsa

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: Саратов
  • Карма: +1/-0
  • Развернуть
Все нормально, ЖК дисплеи светодиоды на морозе немного тормозят, но с небольшим прогревом начинают работать нормально, какпута не будет, не переживайте, все в норме.

Оффлайн Uschka

  • Глобальный модератор
  • *****
  • Пол: Женский
  • Город: Санкт-Петербург
  • Карма: +243/-104
  • Награды:
    За организацию встречи с Дилером и развитие дружеских отношенийЗа титанический труд по популяризации и развитию клуба
  • Развернуть
Цитата: "artemacis"

зимой будут дислпеи подтормаживать ещё по-началу )

Что за гадство! У нас зима больше полугода!!!  *15

Оффлайн Надюхин

  • Глобальный модератор
  • *****
  • Пол: Женский
  • Город: Москва
  • Карма: +316/-74
  • Награды:
    Почетный beta tester форума
  • Развернуть
Сообщения не по теме удаляю.

Оффлайн Duke

  • Старожил
  • ****
  • Город: Россия, Москва
  • Карма: +0/-0
  • Развернуть
Re: Подсветка приборов глюк или как?
« Ответ #6 : 06 Ноябрь 2007, 15:37:37 »
Цитата: "D_nis"
заметил одну вещь
утром сажусь в машину, вставляю ключ, поворачиваю ключ зажигания, приборы активировались, а подстветка как бы чуть подтормозила и позже включилась. у кого какие соображения по этому поводу? не уж то в сервис пора?  *11


Там приборы зажигаются когда дверь открываешь, и плавно гаснут...
Еслив этот момент всунуть ип овернуть ключь, будет такой эффект.
Они как бы еще не погасли до конца и продолжают гаснуть, а потом резко включаются.
    • http://e31.ru

Оффлайн Валерчик

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: Краснодар
  • Карма: +1/-0
  • Развернуть
по сабжу-не замечал такого.


    Печать
Тэги:
 


Rambler's Top100

PDA|WAP2