Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
    Печать

Автор Тема: Нужна помощь - не работают фары и усилитель руля...  (Прочитано 799 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн medvegenish

  • Новичок
  • *
  • Пол: Мужской
  • Город: Днепропетровск
  • Карма: +0/-0
  • Развернуть
Доброго дня всем! Приключилась следующая проблема - вчера не могли завести машину, аккумулятор не новый, соответственно подсадили его, когда вечером прикуривали от другой машины, завелись, все ок - но показало на приборке ошибку усилителя руля, он соответственно не работает и не включаются фары и противотуманки.... До прикурки фары точно работали. Предохранители те что под приборкой смотрел - живые. Кто может подсказать куда смотреть???? Заранее благодарен!!! Машина Corsa 1.0 2000г.в. Да, и еще - после прикурки загорелся чек - сбросил клемму акума, подождал час - чек исчез, а фары и усилитель не заработали((((

Google


Оффлайн medvegenish

  • Новичок
  • *
  • Пол: Мужской
  • Город: Днепропетровск
  • Карма: +0/-0
  • Развернуть
Починили! В чем была проблема, может кому пригодиться на будущее - при прикурке, одевая на плюсовую клемму аккумулятора "крокодильчик", видимо зацепил два провода которые с основным плюсовым проводом приходят к клемме акума. Так как они были окисленными, то пропал контакт, один провод был на фары, другой шел к ЭРУ. Визуально все выглядело нормально, электрики нашли проблему только через час ковыряний в машине))


    Печать
Тэги:
 


Rambler's Top100

PDA|WAP2