Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
    Печать

Автор Тема: Комбик 1,4, ручка. Непонятные симптомы коробки передач.  (Прочитано 793 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ust

  • Пользователь
  • **
  • Пол: Мужской
  • Город: спб
  • Карма: +0/-0
  • Развернуть
Папы, подскажите пож что может давать данный эффект:
Симптомы: 1) На холостых в моторном отсеке нестабильно возникает глухое клацанье, пропадающее при нажатии педали сцепления.  + 2) Плохо включается 1-я передача, иногда. +3) Плохо включается задняя передача, со скрежетом.

Как возможные причины: не доконца расцепляется сцепление. Но клацанье это не обьясняет.
Что еще можно приговорить, а?
      
« Последнее редактирование: 20 Сентябрь 2011, 08:56:46 от Uschka »

Google


Оффлайн roZe

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: Москва
  • Карма: +0/-0
  • Развернуть
1 да почти у всех так, возможно цепь, но скорее всего всё в порядке.
2 плохо включается когда уже едешь более 5-10 км/ч ? Тогда всё в порядке
3 всё в порядке. Опель экономит на синхронизаторах на заднюю. Если хочешь без скрежета, держи педаль сцепления 3 секунды, а потом втыкай.

Оффлайн ust

  • Пользователь
  • **
  • Пол: Мужской
  • Город: спб
  • Карма: +0/-0
  • Развернуть
      По певрвому пункту просто смущает, что при нажатии на педаль сцепления пропадает. Немного напрягся на коробку... Но уже 90000 накатал, ничего не поменялось... продолжим экзекуцию :).
      Бум красится тогда спокойно....

Оффлайн Aleks8495

  • Партнер Клуба
  • *****
  • Пол: Мужской
  • Город: Москва
  • Карма: +1/-0
  • Развернуть
Слейте масло из коробки и осмотрите его на предмет посторонних примесей

Оффлайн ust

  • Пользователь
  • **
  • Пол: Мужской
  • Город: спб
  • Карма: +0/-0
  • Развернуть
Это запланировано... что-то мя смущает стандартное масло. Чего-то мне не хватает спакойствия...

Оффлайн a1pine

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: Калуга
  • Карма: +0/-0
  • Развернуть
то же самое как и у ТС, но пробег 20 тыщ.
заметил такую фигню, второй раз. еду еду, останавливаюсь, включаю 1ю, и машина едет такое ощущение как будто на 3й, пытается заглохнуть. трогается нормально, но дальше скорость не набирает. выжал сцепление, опять включил 1ю, та же ситуация. потом сначала включил сцепление, а потом опять же первую и о чудо, она поехала. что это может быть?
« Последнее редактирование: 22 Август 2011, 10:14:17 от a1pine »

Оффлайн ust

  • Пользователь
  • **
  • Пол: Мужской
  • Город: спб
  • Карма: +0/-0
  • Развернуть
Ну... а обороты не низковаты были? Такое происходит, если после включения сцепления обороты двигателя меньше 1500. Снизу очень медленно вытягивает, обьема то нет.

Оффлайн a1pine

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: Калуга
  • Карма: +0/-0
  • Развернуть
ust я знаю как машина должна трогаться, тут совсем не так. старт, скорость 5км\ч и как не дави на педаль, скорость не увеличится и чувствуется что машине тяжко ехать

Оффлайн HolodARS

  • Новичок
  • *
  • Пол: Мужской
  • Город: Moscow
  • Карма: +0/-0
  • Развернуть
a1pine

Возможно проблема не связана с коробкой... Возможная причина клапан ЕГР - почитайте про него на этом форуме..

Обратите внимание на набор скорости машиной... если максимальный разгон достигается (вялый, но тем не менее) при наполовину нажатой педали, А!!! при нажатой до упора педали она практически не тянет... то точно клапан ЕГР...
« Последнее редактирование: 20 Сентябрь 2011, 08:48:50 от HolodARS »


    Печать
Тэги:
 


Rambler's Top100

PDA|WAP2