Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
    Печать

Автор Тема: Не включается вентилятор охлаждения !  (Прочитано 237 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Крис25

  • Новичок
  • *
  • Пол: Женский
  • Город: Краснодар
  • Карма: +0/-0
  • Развернуть
Всем здравствуйте, извиняюсь заранее за простоту написания и за отсутствие верных терминов, но проблема такая, вчера загорелась лампа перегрева двигателя, остановилась, открыла капот все "шкварчит и шипит", подождала когда остынет двигатель, поехала дальше и через минут 5 замечаю как идёт пар из под капота, опять останавливаюсь , открываю капот -антифриз кипит, аж выливается ручьём из отверстия, причём за все время езды я не слышала чтоб у меня включался вентилятор охлаждения, уж кого-кого но его я чувствую при включении , подъехал знакомый посмотрел и обратил внимание, что контакт немного отошёл и поэтому вентилятор не включался , ладно пол беды, доехала до дома без перегрева, на след день чтоб проверить работоспособность вентилятора пришлось ехать на работу на машине, ехать немного, поэтому не побоялась, за весь путь он так и не включился, хотя температура была в районе 105-110 градусов, припарковала авто и включила кондиционер вентилятор заработал как миленький и взялся за охлаждение двигателя. После работы доехав домой и снова заглянув под капот обратила внимание на отсутствие антифриза, хотя после того вытекания я его залила до нужной отметки и опять таки по пути до дома не срабатывал вентилятор, хотя температура поднималась до 113 градусов. Планирую завтра везти на СТО но даже боюсь предположить сколько мне там насчитают и в чем проблема и вообще нормально это или нет

Google



    Печать
Тэги:
 


Rambler's Top100

PDA|WAP2