Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
    Печать

Автор Тема: Corsa D, 1.0, неисправность + зависимость двигателя от датчика впускного воздуха  (Прочитано 1152 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Кеторол

  • Новичок
  • *
  • Пол: Мужской
  • Город: Минск
  • Карма: +0/-0
  • Развернуть
Доброе утро.
Корса 2008 г.в, 1.0 обьем, бензин, W0L0SDL6884363774, 103000 пробег.

Машина от дилера,на 70000 появился звук работающей цепи (официалы сказали что это нормально, замена цепи на 200-250 тысячах, типа не парьтесь) на 99000 начала периодически глохнуть после того как жмешь на тормоз ( 1 раз в 15-20 минут) или начинают падать обороты, держатся в диапазоне 500-600 и потом или выравнивается или глохнет.
На обычной СТО проверили соединения усилителя тормозов+двигатель, но не нашли дырок (хотя педаль издает странный чихающий звук при нажатии).

Поехал к официалам, сделали диагностику
Р2145 Датчик положения обратного подвода выхлопных газов  Сигнал большой
Р0409 Система обратного подвода выхлопных газов Сигнал недостоверен
P0401 Клапан системы рециркуляции ОГ  Заклинивание клапана
Р0068 Датчик высоты давления во всасываемом патрубке  Вне предписания номинального диапазона
Р0113 Датчик температуры всасываемого воздуха Сигнал слишком большой.

и почистили дроссельную заслонку ( было конечно забито асфальтом конкретно) далее вынесли вердикт по диагностике -

 все это ерунда (клапан рециркуляции мог сработать когда я глох добавлял газ, температура не влияет) и предложили поменять дроссельную заслонку , а если не поможет то и мозги ( суммарная стоимость 3400 $ (в ценах до обвала обоих рублей).

В общем учитывая что таких денег нет решил начать с малого - заменил датчик температуры впускного воздуха (каталог GM 12129596) Результат даже ухудшил ожидания, стала глохнуть чаще + обороты долго держатся на в диапазоне 200-500, пробует выкарабкаться но все равно глохнет.

Затем неожиданно снял клеммму с датчика температуры - двигатель заработал бодро и относительно ровно. Отьездил 2-3 дня - на холодную заводится хорошо, только глохнет 1 раз, затем прогревается и работает хорошо , но при присоединении датчика снова двигатель отказывается работать.

Почитал ветку, не нашел похожей неисправности (извиняюсь если была уже у кого такая проблемма и я не нашел в ветке).

Подскажите пожалуйста с чем это связано и что мне необходимо делать что бы вылечить мою девочку.

« Последнее редактирование: 15 Январь 2015, 10:24:05 от Кеторол »

Google



    Печать
Тэги:
 


Rambler's Top100

PDA|WAP2