Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
    Печать

Автор Тема: Машина набирает обороты, но едет не выше 80 км/ч  (Прочитано 8903 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Velikanov84

  • Пользователь
  • **
  • Пол: Мужской
  • Город: Щёлково
  • Карма: +0/-0
  • Развернуть
Форумчане здравствуйте помогите с советом на что думать.
Сегодня супруга добиралась с утра на работу звонит вся в панике, и о ужас машина при нажатии газа не едет выше 40км/ч.
По ее словам не трясет и не дергается, на панели ничего не горит, обороты стабильно набирает.
Проехала мин 10 встала заглушила, потом завелась и поехал скорость уже доходила до 60 но не больше..... HELP
Сразу скажу что машина 07года, автомат, пробег 50тыс.
1. Здесь прочитал что кто-то грешит на свечи, их не разу не меняли....Летом был в сервисе хотел поменять но там сказали нормальные и менять не стоит.....

Добавлено: [time]23 Январь 2013, 09:26:36[/time]
2. Может топливный фильтр?
3. Или конечно АКПП (что очень не хотелось бы)
В любом случае в сервис просто подкованным быть хотелось...
« Последнее редактирование: 23 Январь 2013, 08:53:35 от Velikanov84 »

Google


Оффлайн Надюхин

  • Глобальный модератор
  • *****
  • Пол: Женский
  • Город: Москва
  • Карма: +316/-74
  • Награды:
    Почетный beta tester форума
  • Развернуть
1. Здесь прочитал что кто-то грешит на свечи, их не разу не меняли....Летом был в сервисе хотел поменять но там сказали нормальные и менять не стоит.....
Ну если никаких значков точно не горит, то начните собственно с проверки свечей.

Оффлайн Впервые на Автомате...

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: Москва ВАО
  • Карма: +9/-6
  • Развернуть
до 60 но не больше
дросель почисть  ;)

Оффлайн Ворчун

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: Москва, Зеленоград
  • Карма: +5/-0
  • Развернуть
В любом случае начать с нормальной диагностики..
(и не только моторного блока)
 
Да, а масло в коробке проверяли? Суспензии нет?
    • Астра-клуб

Оффлайн dobroeserdechko

  • Новичок
  • *
  • Пол: Женский
  • Город: Москва
  • Карма: +0/-0
  • Развернуть
Расскажите, пожалуйста, что за проблема была с машиной, как решили? У меня сегодня тоже самое произошло, не едет больше 60 км/ч. Машина Corsa В 2008, пробег 53000.

Оффлайн Пончик

  • Пользователь
  • **
  • Пол: Мужской
  • Город: МСК
  • Карма: +0/-1
  • Развернуть
Возможно катализатор. Хотя для пробега в 53т.км. рановато, если пробег настоящий.
« Последнее редактирование: 05 Июнь 2013, 06:20:18 от Пончик »

Оффлайн dobroeserdechko

  • Новичок
  • *
  • Пол: Женский
  • Город: Москва
  • Карма: +0/-0
  • Развернуть
пробег реальный, езжу только по выходным, проблем с машиной вообще не было, сегодня в сервис поеду

Оффлайн nata_2101

  • Новичок
  • *
  • Карма: +0/-0
  • Развернуть
Как вариант - коврик под педаль газа попал  ;D

Оффлайн Шилов

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: Уфа
  • Карма: +3/-0
  • Развернуть
бензин дерьмо

Оффлайн dobroeserdechko

  • Новичок
  • *
  • Пол: Женский
  • Город: Москва
  • Карма: +0/-0
  • Развернуть
Вы были правы! Всё дело в бензине. В сервисе сделали диагностику: коробка, двигатель, катализатор - всё ок. В баке 1/4 бензина была, я поехала на BP и залила полный бак 98, и машина поехала, обратно уже до 100 км/ч разгонялась, хотя на небольшой скорости ещё чувствуется, что туго тянет. Вот буду кататься сжигать плохой бензин. Кстати, заправлялась плохим бензином на Лукойле (95 бензин) - заправка в конце Осташковской ул. в Медведково, рядом со МКАД - берегитесь! :)

Оффлайн rubik

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: МОСК ОБЛ
  • Карма: +1/-0
  • Развернуть
Добрый день. Такая фигня произошла ехал час в сильном ливне, наверное минут через 30 загорелась лампочка чек и еще лампа с ключем. Остановился на остановк, выключил двигатель и включил, все пропало, так и доехал до нужного места.Когда вернулся и поехал домой на скорости 80 начинается вибрация, и опять загорается чек, перехожу на с д на 3 вибрация пропадает и чек тоже, но больше 80 не тянет.Может кто сталкивался с такой бедой?( :'( корса д , автомат

Добавлено: [time]09 Июль 2013, 00:33:15[/time]
« Последнее редактирование: 08 Июль 2013, 23:53:34 от rubik »

Оффлайн rubik

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: МОСК ОБЛ
  • Карма: +1/-0
  • Развернуть
Если кому интересно было , помыл двиг , снял клеммы. Ошибка пока ушла едет больше 80 но причина мне пока не известна. В сервис центре в Отрадом злой дядя сказал, что надо наверное менять блок управления двигателем.

Оффлайн Astat

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: Москва
  • Карма: +6/-0
  • Развернуть
Надо читать ошибку. Как появится, надо её считать и тогда уже будет ясно в чем дело.

Оффлайн rubik

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: МОСК ОБЛ
  • Карма: +1/-0
  • Развернуть
Так он и смотрел ошибки сказал ошибка в оборот ак передаваемых из двигателя

Оффлайн rubik

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: МОСК ОБЛ
  • Карма: +1/-0
  • Развернуть
Кому интересно , поехал в Аванту в Зеленограде , где грамотный электрик нашел проблему.Свечи были убитые.Дополнительно промывали дроссель  и поставили новую прошивку . Проблема ушла.Машина летает.Надеюсь проблем больше не будет.
« Последнее редактирование: 20 Июль 2013, 10:04:30 от rubik »

Оффлайн Надюхин

  • Глобальный модератор
  • *****
  • Пол: Женский
  • Город: Москва
  • Карма: +316/-74
  • Награды:
    Почетный beta tester форума
  • Развернуть
В сервис центре в Отрадом злой дядя сказал, что надо наверное менять блок управления двигателем.
Свечи были убитые.
Я бы об этом в теме сервиса Отрадное тоже написала, чтобы хоть в курсе были.

Оффлайн uk-86

  • Новичок
  • *
  • Пол: Мужской
  • Город: moskva
  • Карма: +0/-0
  • Развернуть
обороты присутствуют - машина не едет (-20* С)
« Ответ #16 : 29 Январь 2014, 23:30:56 »
Corsa D 2007гв, 1.2 робот. пробег 95т. км. Простояла машинка менее суток в мороз -20*, после обеда надо было съездить встретить супругу...
Завелась со 2ой секунды, что меня обрадовало (до этого не эксплуатировали зимой робота, машину брали БУ). Счистил снег, сел, чуть отъехал вперёд... вижу обороты к 4к.. а не едет.. схватывания не происходит видимо, ну ладно, думаю мож там лёд под снегом..бывает такое. Выезд со двора задним ходом метров 30 - без проблем. Далее опять газу газу, рёв - шум - дым... еле ползу... Попробовал в ручную, чуть лучше (может показалось). Выехал на дорогу, встал за остановкой, начал звонить жене, чтобы сообщить о проблеме.. занято... ладно думаю, пробую ещё раз...смотрю поехала без проблем...без рывков - как обычно.. прокатались часа 3... около 100км..никаких прблем не было (машину не глушили). Через пару часов, после простоя ещё раз сходил прогреть, опять же никаких проблем. Вопрос в следующем: сталкивался ли кто-нибудь с подобным, возможно я даже не в ту тему пишу (извините)? Пробовал поиски - были у людей проблемы, но там более 50км скорость не превышалась - грешили на плохой бенз - кстати заправлял на LK - тоже 95.. но не думаю что бенз.. тут коробка..может замёрзла микросхема - прогрелась и всё ок стало? Машинку обычно прогреваю минут 5-7, как обороты до 800 упадут... возможно на роботах стоит чуть дольше это делать? Спасибо.
« Последнее редактирование: 29 Январь 2014, 23:33:13 от uk-86 »

Оффлайн Ворчун

  • Ветеран
  • *****
  • Пол: Мужской
  • Город: Москва, Зеленоград
  • Карма: +5/-0
  • Развернуть
Может, стоит адаптацию сцепления сделать??
    • Астра-клуб

Оффлайн Aman

  • Новичок
  • *
  • Пол: Мужской
  • Город: Тюмень
  • Карма: +0/-0
  • Развернуть
Была такая проблема. Дело либо в плохом качестве бензина, как уже сказали, мне пришлось ехать в сервис и чистить форсунки,так как были забиты.

Оффлайн Cvetok

  • Новичок
  • *
  • Пол: Женский
  • Город: Рязань
  • Карма: +0/-0
  • Развернуть
Опель корса Д едет только если газ в пол...
« Ответ #19 : 20 Апрель 2014, 22:20:48 »
незнаю что случилось вчера плохо машина ехала, а сегодня вообще трогается если газ полностью вдавливаю в "пол"(и так и ездила нога постоянно в напряжении) скорость набирает плохо, разгон только до 110км/ч очень долгий, передачи переключает нормально обороты не скачут(но и набираются с трудом), но на механику не переключается и спорт режим не включается :'( машина 2007г робот

Оффлайн Alex2008

  • Постоялец
  • ***
  • Пол: Мужской
  • Город: Казань
  • Карма: +2/-0
  • Развернуть
дело в движке. Когда столкнулся с такой проблемой, сперва грешил на коробку (у меня автомат), думал, масла мало, съездил на диагностику, долил масла. Проблема не ушла. Стал копаться с движком: фирменные свечи, которые я новыми ставил осенью, были в белом налете (бедная смесь, качество бензина ниже плинтуса) вычистил их. Потом заправил 95 экто, вышел на трассу, и притопил... Двигло прокашлялось, прорычалось, проплевалось, сейчас нормально...Вывод: за зиму скопилось много всякой бяки, +поездки на короткие расстояние при перепадах температур...короче, при отсутствии явных и очевидных причин, дайте машинке самой прочиститься, поменяйте ее режим работы, прокатитесь по свободной трассе...       

Добавлено: 28 Апрель 2014, 10:46:04
По-хорошему, с нашим климатом и качеством бензина, надо менять фильтр тонкой очистки в бензонасосе (а он отдельно не меняется!!!!), промывать топливную магистраль, чистить форсунки инжектора, дроссельную заслонку...
В общем, дорого...поэтому, просто трасса... 
« Последнее редактирование: 28 Апрель 2014, 10:46:04 от Alex2008 »


    Печать
Тэги:
 


Rambler's Top100

PDA|WAP2